What are the system requirements?

The Lima service requires FUSE (Filesystem in Userspace) to function properly. The fuse libraries should be installed on the system and the user should have permissions to use FUSE-based services. On some distributions it may be necessary to run an administrative command to make FUSE usable by the user (for example, to add the user to a specific group).

See the Lima client README file for more details:

lima readme

 

Did this article answer your question?    YES    |    NO

 

Submit a request
Powered by Zendesk